<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.footballviews.co.uk/xmlrpc.php">
<title>Gareth Bale contemplating Real Madrid departure | Football Views</title>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[290,367] -->
<meta name="keywords"  content="gareth bale" />

<link rel="canonical" href="http://www.footballviews.co.uk/gareth-bale-contemplating-real-madrid-departure/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-45331657-1', { 'cookieDomain': 'footballviews.co.uk' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Feed" href="http://www.footballviews.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Comments Feed" href="http://www.footballviews.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.footballviews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.footballviews.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.footballviews.co.uk/wp-content/themes/point/style.css?ver=4.7.4' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.footballviews.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.footballviews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.footballviews.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='David Stockdale wanted by Chelsea?' href='http://www.footballviews.co.uk/david-stockdale-wanted-by-chelsea/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.footballviews.co.uk/?p=4594' />
<link rel="alternate" type="application/json+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fgareth-bale-contemplating-real-madrid-departure%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fgareth-bale-contemplating-real-madrid-departure%2F&#038;format=xml" />
<meta property="fb:app_id" content="333656143399059"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##e7e5e6; background-image: url("http://www.footballviews.co.uk/wp-content/uploads/2016/03/bg-img.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
</head>

<body id="blog" class="post-template-default single single-post postid-4594 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Now Trending:</li>
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/gareth-bale-contemplating-real-madrid-departure/" title="Gareth Bale contemplating Real Madrid departure" rel="bookmark">Gareth Bale contemplatin...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/david-stockdale-wanted-by-chelsea/" title="David Stockdale wanted by Chelsea?" rel="bookmark">David Stockdale wanted b...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/man-united-eye-kasper-schmeichel/" title="Man United eye Kasper Schmeichel?" rel="bookmark">Man United eye Kasper Sc...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.footballviews.co.uk/lyon-consider-loan-bid-for-anthony-martial/" title="Lyon consider loan bid for Anthony Martial" rel="bookmark">Lyon consider loan bid f...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.footballviews.co.uk"><img src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/fv_logo.png" alt="Football Views"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-navigation" class="menu clearfix"><li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="Take Me Home" href="http://www.footballviews.co.uk/">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/english-premier-league/">EPL<br /><span class="sub"></span></a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.footballviews.co.uk/category/la-liga/">La Liga<br /><span class="sub"></span></a></li>
<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/serie-a/">Serie A<br /><span class="sub"></span></a></li>
<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/bundesliga/">Bundesliga<br /><span class="sub"></span></a></li>
<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/ligue-1/">Ligue 1<br /><span class="sub"></span></a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.footballviews.co.uk/contact/">Contact<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-4594" class="post post-4594 type-post status-publish format-standard has-post-thumbnail hentry category-la-liga category-real-madrid category-welsh tag-gareth-bale">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Gareth Bale contemplating Real Madrid departure</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.footballviews.co.uk/author/368542ad0d8036ab38ad492ceb8b5a90/" title="Posts by admin" rel="author">admin</a></span> | <span class="thetime">May 9, 2017</span> | <span class="thecategory"><a href="http://www.footballviews.co.uk/category/la-liga/" rel="category tag">La Liga</a>, <a href="http://www.footballviews.co.uk/category/real-madrid/" rel="category tag">Real Madrid</a>, <a href="http://www.footballviews.co.uk/category/welsh/" rel="category tag">Welsh</a></span> | <span class="thecomment"><a href="http://www.footballviews.co.uk/gareth-bale-contemplating-real-madrid-departure/#respond">No Comments</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Real Madrid midfielder Gareth Bale is reportedly considering leaving the club this summer, according to <a href="http://www.donbalon.com/noticia/detalle/51597/la-llamada-de-socorro-de-gareth-bale-a-un-grande-de-europa" target="_blank" rel="noopener noreferrer">Don Balon</a>.</p>
<p>The Welshman has been linked with a summer exit from the Spanish giants due to claims that Los Blancos are frustrated with his fitness at the Bernabeu, having missed 13 La Liga matches and four Champions League games through injury.</p>
<p>Real Madrid president Florentino Perez has become frustrated with the player’s fitness and seems prepared to cash in on this summer.</p>
<p><img class="alignnone size-full" src="https://pbs.twimg.com/media/C86CDhjXoAA-n0_.jpg" width="1024" height="683" /></p>
<p>The report suggests, the 27-year-old has drawn up a shortlist of clubs including Manchester United, Chelsea, Paris Saint-Germain or Bayern Munich.</p>
<p>Bale has scored 67 times and provided 51 assists in 149 appearances since joining the La Liga giants from Tottenham Hotspur in 2013.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.footballviews.co.uk/gareth-bale-contemplating-real-madrid-departure/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.footballviews.co.uk/gareth-bale-contemplating-real-madrid-departure/" data-numposts="5" data-width="450" data-colorscheme="light"></div>														 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
							</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Get Social With Us&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/FootballViewsUK" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/+FootballviewsCoUk?prsrc=5" target="_blank"><i class="point-icon icon-gplus"></i></a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/FootballViewsUK" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.footballviews.co.uk/gareth-bale-contemplating-real-madrid-departure/">Gareth Bale contemplating Real Madrid departure</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/david-stockdale-wanted-by-chelsea/">David Stockdale wanted by Chelsea?</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/man-united-eye-kasper-schmeichel/">Man United eye Kasper Schmeichel?</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/lyon-consider-loan-bid-for-anthony-martial/">Lyon consider loan bid for Anthony Martial</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/chelsea-vs-southampton-blues-confident-to-secure-three-points/">Chelsea vs Southampton: Blues confident to secure three points</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/spurs-keen-on-magpies-flop-florian-thauvin/">Spurs keen on Magpies flop Florian Thauvin?</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/best-sports-to-place-bets-on/">Best sports to place bets on!</a>
						</li>
				</ul>
		</aside>		<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-widget-id="637489741798084608">Tweets by @FootballViewsUK</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">0</div></h3>
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/gareth-bale-contemplating-real-madrid-departure/" title="Gareth Bale contemplating Real Madrid departure" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/05/real_madrid_bernabeu-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/05/real_madrid_bernabeu-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/05/real_madrid_bernabeu-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Gareth Bale contemplating Real Madrid departure</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/david-stockdale-wanted-by-chelsea/" title="David Stockdale wanted by Chelsea?" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-60x57.jpeg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">David Stockdale wanted by Chelsea?</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/man-united-eye-kasper-schmeichel/" title="Man United eye Kasper Schmeichel?" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Man United eye Kasper Schmeichel?</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/lyon-consider-loan-bid-for-anthony-martial/" title="Lyon consider loan bid for Anthony Martial" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Lyon consider loan bid for Anthony Martial</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/chelsea-vs-southampton-blues-confident-to-secure-three-points/" title="Chelsea vs Southampton: Blues confident to secure three points" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-60x57.jpeg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Chelsea vs Southampton: Blues confident to secure three points</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/spurs-keen-on-magpies-flop-florian-thauvin/" title="Spurs keen on Magpies flop Florian Thauvin?" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/08/tottenham_hotspur-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/08/tottenham_hotspur-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/08/tottenham_hotspur-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Spurs keen on Magpies flop Florian Thauvin?</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.footballviews.co.uk" title="" rel="nofollow">Football Views</a>.</div>
		<div class="copyright-text">
					</div>
		<div class="footer-navigation">
							<ul id="menu-navigation-1" class="menu"><li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3389"><a title="Take Me Home" href="http://www.footballviews.co.uk/">Home</a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786"><a href="http://www.footballviews.co.uk/category/english-premier-league/">EPL</a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2894"><a href="http://www.footballviews.co.uk/category/la-liga/">La Liga</a></li>
<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2988"><a href="http://www.footballviews.co.uk/category/serie-a/">Serie A</a></li>
<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2990"><a href="http://www.footballviews.co.uk/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2991"><a href="http://www.footballviews.co.uk/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3084"><a href="http://www.footballviews.co.uk/contact/">Contact</a></li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=333656143399059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div><!-- main-container -->

</body>
</html>