<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.footballviews.co.uk/xmlrpc.php">
<title>Leeds United youngster Jack Clarke on Man City radar | Football Views - Football Blog | Opinion | Analysis</title>

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[290,415] -->

<meta name="keywords"  content="jack clarke,english premier league,manchester city" />

<link rel="canonical" href="http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45331657-1', { 'cookieDomain': 'footballviews.co.uk' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football Views - Football Blog | Opinion | Analysis &raquo; Feed" href="http://www.footballviews.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Views - Football Blog | Opinion | Analysis &raquo; Comments Feed" href="http://www.footballviews.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.footballviews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.footballviews.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.footballviews.co.uk/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.footballviews.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.footballviews.co.uk/wp-content/themes/point/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #dd9933; }
		.review-result, .review-total-only { color: #dd9933!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #dd9933; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-content/themes/point/js/customscripts.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.footballviews.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.footballviews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.footballviews.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liverpool close to signing Israel forward Munas Dabbur' href='http://www.footballviews.co.uk/liverpool-close-to-signing-israel-forward-munas-dabbur/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://www.footballviews.co.uk/?p=5219' />
<link rel="alternate" type="application/json+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fleeds-united-youngster-jack-clarke-on-man-city-radar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fleeds-united-youngster-jack-clarke-on-man-city-radar%2F&#038;format=xml" />
<meta property="fb:app_id" content="333656143399059"/>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.footballviews.co.uk/wp-content/uploads/2016/03/bg-img.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-270x270.jpg" />
</head>

<body id="blog" class="post-template-default single single-post postid-5219 single-format-standard custom-background wp-embed-responsive boxed cslayout">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/" title="Leeds United youngster Jack Clarke on Man City radar" rel="bookmark">Leeds United youngster J...</a>
								</li>
																<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/liverpool-close-to-signing-israel-forward-munas-dabbur/" title="Liverpool close to signing Israel forward Munas Dabbur" rel="bookmark">Liverpool close to signi...</a>
								</li>
																<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/everton-show-interest-in-southampton-defender-cedric-soares/" title="Everton show interest in Southampton defender Cedric Soares?" rel="bookmark">Everton show interest in...</a>
								</li>
																<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/real-madrid-target-porto-defender-eder-militao/" title="Real Madrid target Porto defender Eder Militao?" rel="bookmark">Real Madrid target Porto...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="http://www.footballviews.co.uk"><img src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/fv_logo.png" alt="Football Views &#8211; Football Blog | Opinion | Analysis"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
						<ul id="menu-navigation" class="menu clearfix"><li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="Take Me Home" href="http://www.footballviews.co.uk/">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.footballviews.co.uk/category/english-premier-league/">EPL<br /><span class="sub"></span></a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/la-liga/">La Liga<br /><span class="sub"></span></a></li>
<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/serie-a/">Serie A<br /><span class="sub"></span></a></li>
<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/bundesliga/">Bundesliga<br /><span class="sub"></span></a></li>
<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/ligue-1/">Ligue 1<br /><span class="sub"></span></a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.footballviews.co.uk/contact/">Contact<br /><span class="sub"></span></a></li>
</ul>					</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-5219" class="post post-5219 type-post status-publish format-standard has-post-thumbnail hentry category-english-premier-league category-manchester-city tag-jack-clarke">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">Leeds United youngster Jack Clarke on Man City radar</h1>
																									<div class="post-info"><span class="theauthor"><a href="http://www.footballviews.co.uk/author/368542ad0d8036ab38ad492ceb8b5a90/" title="Posts by admin" rel="author">admin</a></span> | <span class="thetime">January 17, 2019</span> | <span class="thecategory"><a href="http://www.footballviews.co.uk/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://www.footballviews.co.uk/category/manchester-city/" rel="category tag">Manchester City</a></span> | <span class="thecomment"><a href="http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/#respond">No Comments</a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<p>Manchester City are closely monitoring the rise of Leeds United youngster Jack Clarke.</p>
<p>City were heavily linked with a move for the teenager earlier in the season and according to the <a href="https://www.dailymail.co.uk/sport/football/article-6598517/Man-City-Tottenham-tabs-Jack-Clarkes-contract-situation.html" target="_blank" rel="noopener">Daily Mail</a>, manager Pep Guardiola remains interested in the forward over the line.</p>
<p><img src="https://pbs.twimg.com/media/DxF76btWoAAGAap.jpg" /></p>
<p>The 18-year-old forward was only handed his first-team debut in October, with racking up 13 appearances in total this season.</p>
<p>The academy graduate still has more than two years remaining on his contract, but it has been reported that fresh terms may need to be signed in order to fend off interest from the potential suitors.</p>
<p>Clarke has featured for 543 minutes across all competitions this season.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/" data-numposts="5" data-width="450" data-colorscheme="light"></div>						</div>
						<!-- End Content -->
											</div>
				</div>
				
<!-- You can start editing here. -->
				</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Get Social With Us&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/FootballViewsUK" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/+FootballviewsCoUk?prsrc=5" target="_blank"><i class="point-icon icon-gplus"></i></a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/FootballViewsUK" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></aside><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.footballviews.co.uk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/">Leeds United youngster Jack Clarke on Man City radar</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/liverpool-close-to-signing-israel-forward-munas-dabbur/">Liverpool close to signing Israel forward Munas Dabbur</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/everton-show-interest-in-southampton-defender-cedric-soares/">Everton show interest in Southampton defender Cedric Soares?</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/real-madrid-target-porto-defender-eder-militao/">Real Madrid target Porto defender Eder Militao?</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/chelsea-keen-on-50m-bid-to-sign-edinson-cavani/">Chelsea keen on £50m bid to sign Edinson Cavani</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/belgian-winger-yannick-carrasco-wanted-by-manchester-united/">Belgian winger Yannick Carrasco wanted by Manchester United?</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/everton-keen-on-barcelona-forward-malcom/">Everton keen on Barcelona forward Malcom</a>
									</li>
					</ul>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="350" data-height="600" data-link-color="#FAB81E" href="https://twitter.com/FootballViewsUK?ref_src=twsrc%5Etfw">Tweets by FootballViewsUK</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						english-premier-league					</div>
				</h3>
									<div class="excerpt">
						<a href="http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/" title="Leeds United youngster Jack Clarke on Man City radar" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="79" src="http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc.jpg 640w, http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc-300x169.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Leeds United youngster Jack Clarke on Man City radar</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/liverpool-close-to-signing-israel-forward-munas-dabbur/" title="Liverpool close to signing Israel forward Munas Dabbur" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2019/01/LFC-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2019/01/LFC-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2019/01/LFC-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Liverpool close to signing Israel forward Munas Dabbur</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/everton-show-interest-in-southampton-defender-cedric-soares/" title="Everton show interest in Southampton defender Cedric Soares?" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2019/01/everton-fc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2019/01/everton-fc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2019/01/everton-fc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Everton show interest in Southampton defender Cedric Soares?</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/chelsea-keen-on-50m-bid-to-sign-edinson-cavani/" title="Chelsea keen on £50m bid to sign Edinson Cavani" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-60x57.jpeg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Chelsea keen on £50m bid to sign Edinson Cavani</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/belgian-winger-yannick-carrasco-wanted-by-manchester-united/" title="Belgian winger Yannick Carrasco wanted by Manchester United?" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Belgian winger Yannick Carrasco wanted by Manchester United?</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/everton-keen-on-barcelona-forward-malcom/" title="Everton keen on Barcelona forward Malcom" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2019/01/everton-fc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2019/01/everton-fc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2019/01/everton-fc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Everton keen on Barcelona forward Malcom</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
								<div class="copyright-left-text"> &copy; 2019 <a href="http://www.footballviews.co.uk" title="" rel="nofollow">Football Views &#8211; Football Blog | Opinion | Analysis</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
					<ul id="menu-footer" class="menu"><li id="menu-item-3398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3398"><a href="http://www.footballviews.co.uk/">Home</a></li>
<li id="menu-item-4962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4962"><a href="http://www.footballviews.co.uk/about/">About</a></li>
<li id="menu-item-3396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3396"><a href="http://www.footballviews.co.uk/contact/">Contact</a></li>
</ul>				</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/&text=Leeds%20United%20youngster%20Jack%20Clarke%20on%20Man%20City%20radar','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://www.footballviews.co.uk/leeds-united-youngster-jack-clarke-on-man-city-radar/&amp;title=Leeds%20United%20youngster%20Jack%20Clarke%20on%20Man%20City%20radar','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=333656143399059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div><!-- main-container -->

</body>
</html>
