<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.footballviews.co.uk/xmlrpc.php">
<title>Manchester United edge closer to £50m deal for Aaron Wan-Bissaka &ndash; Football Views</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Manchester United are reportedly on the verge of signing Crystal Palace right-back Aaron Wan-Bissaka in a deal worth up to £50million, BBC understands."/>
<link rel="canonical" href="http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Manchester United are reportedly on the verge of signing Crystal Palace right-back Aaron Wan-Bissaka in a deal worth up to £50million, BBC understands." />
<meta name="twitter:title" content="Manchester United edge closer to £50m deal for Aaron Wan-Bissaka &ndash; Football Views" />
<meta name="twitter:site" content="@FootballViewsUK" />
<meta name="twitter:image" content="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc.jpg" />
<meta name="twitter:creator" content="@FootballViewsUK" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.footballviews.co.uk/#organization","name":"Football Views","url":"http://www.footballviews.co.uk/","sameAs":["https://www.facebook.com/FootballViewsUK","https://twitter.com/FootballViewsUK"]},{"@type":"WebSite","@id":"http://www.footballviews.co.uk/#website","url":"http://www.footballviews.co.uk/","name":"Football Views","publisher":{"@id":"http://www.footballviews.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.footballviews.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#primaryimage","url":"http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc.jpg","width":640,"height":360},{"@type":"WebPage","@id":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#webpage","url":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/","inLanguage":"en-US","name":"Manchester United edge closer to \u00a350m deal for Aaron Wan-Bissaka &ndash; Football Views","isPartOf":{"@id":"http://www.footballviews.co.uk/#website"},"primaryImageOfPage":{"@id":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#primaryimage"},"datePublished":"2019-06-27T07:12:50+00:00","dateModified":"2019-06-27T07:13:13+00:00","description":"Manchester United are reportedly on the verge of signing Crystal Palace right-back Aaron Wan-Bissaka in a deal worth up to \u00a350million, BBC understands."},{"@type":"Article","@id":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#article","isPartOf":{"@id":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#webpage"},"author":{"@id":"http://www.footballviews.co.uk/schema/person/admin/#author"},"headline":"Manchester United edge closer to \u00a350m deal for Aaron Wan-Bissaka","datePublished":"2019-06-27T07:12:50+00:00","dateModified":"2019-06-27T07:13:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#webpage"},"publisher":{"@id":"http://www.footballviews.co.uk/#organization"},"image":{"@id":"http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#primaryimage"},"keywords":"Aaron Wan-Bissaka","articleSection":"Crystal Palace,England,English Premier League,Manchester United"},{"@type":["Person"],"@id":"http://www.footballviews.co.uk/author/368542ad0d8036ab38ad492ceb8b5a90/#author","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Feed" href="http://www.footballviews.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Comments Feed" href="http://www.footballviews.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.footballviews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.footballviews.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.footballviews.co.uk/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.footballviews.co.uk/wp-content/themes/point/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a:not(.wp-block-button__link), #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #dd9933; }
		.review-result, .review-total-only { color: #dd9933!important; }
		.nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only, body .latestPost-review-wrapper, .review-type-circle.wp-review-show-total { background: #dd9933; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
		
		
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-content/themes/point/js/customscripts.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://www.footballviews.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.footballviews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.footballviews.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.footballviews.co.uk/?p=5394' />
<link rel="alternate" type="application/json+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fmanchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fmanchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka%2F&#038;format=xml" />
<meta property="fb:app_id" content="333656143399059"/>		<style type="text/css">
							.site-title a,
				.site-description {
					color: #2a2a2a;
				}
						</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.footballviews.co.uk/wp-content/uploads/2016/03/bg-img.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-270x270.jpg" />
</head>

<body id="blog" class="post-template-default single single-post postid-5394 single-format-standard custom-background wp-embed-responsive boxed cslayout">

<div class="main-container clear">

				<div class="trending-articles">
				<ul>
					<li class="firstlink">Now Trending:</li>
													<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/" title="Manchester United edge closer to £50m deal for Aaron Wan-Bissaka" rel="bookmark">Manchester United edge c...</a>
								</li>
																<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/atletico-madrid-identify-nicolas-otamendi-as-summer-target/" title="Atletico Madrid identify Nicolas Otamendi as summer target" rel="bookmark">Atletico Madrid identify...</a>
								</li>
																<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/barcelona-vs-juventus-on-matthijs-de-ligt-transfer/" title="Barcelona vs Juventus on Matthijs de Ligt Transfer" rel="bookmark">Barcelona vs Juventus on...</a>
								</li>
																<li class="trendingPost">
									<a href="http://www.footballviews.co.uk/liverpool-eye-swoop-for-paris-fc-striker-silas-wamangituka/" title="Liverpool eye swoop for Paris FC striker Silas Wamangituka?" rel="bookmark">Liverpool eye swoop for ...</a>
								</li>
												</ul>
			</div>
					<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
															<h2 id="logo" class="image-logo" itemprop="headline">
							<a href="http://www.footballviews.co.uk"><img src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/fv_logo.png" alt="Football Views"></a>
						</h2><!-- END #logo -->
									
				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
				<div class="primary-navigation">
					<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
						<ul id="menu-navigation" class="menu clearfix"><li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="Take Me Home" href="http://www.footballviews.co.uk/">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.footballviews.co.uk/category/english-premier-league/">EPL<br /><span class="sub"></span></a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/la-liga/">La Liga<br /><span class="sub"></span></a></li>
<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/serie-a/">Serie A<br /><span class="sub"></span></a></li>
<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/bundesliga/">Bundesliga<br /><span class="sub"></span></a></li>
<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/ligue-1/">Ligue 1<br /><span class="sub"></span></a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.footballviews.co.uk/contact/">Contact<br /><span class="sub"></span></a></li>
</ul>					</nav><!-- #navigation -->
				</div><!-- .primary-navigation -->
			</div><!-- .site-branding -->
		</header><!-- #masthead -->

		<div id="page" class="single clear">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
							<div id="post-5394" class="post post-5394 type-post status-publish format-standard has-post-thumbnail hentry category-crystal-palace category-england category-english-premier-league category-manchester-united tag-aaron-wan-bissaka">
					<div class="single_post">
													<header>
																	<h1 class="title single-title">Manchester United edge closer to £50m deal for Aaron Wan-Bissaka</h1>
																									<div class="post-info"><span class="theauthor"><a href="http://www.footballviews.co.uk/author/368542ad0d8036ab38ad492ceb8b5a90/" title="Posts by admin" rel="author">admin</a></span> | <span class="thetime">June 27, 2019</span> | <span class="thecategory"><a href="http://www.footballviews.co.uk/category/crystal-palace/" rel="category tag">Crystal Palace</a>, <a href="http://www.footballviews.co.uk/category/england/" rel="category tag">England</a>, <a href="http://www.footballviews.co.uk/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://www.footballviews.co.uk/category/manchester-united/" rel="category tag">Manchester United</a></span> | <span class="thecomment"><a href="http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/#respond">No Comments</a></span></div>
															</header>
												<!-- Start Content -->
						<div class="post-single-content box mark-links">
							<p>Manchester United are reportedly on the verge of signing Crystal Palace right-back Aaron Wan-Bissaka in a deal worth up to £50million, <a href="https://www.bbc.co.uk/sport/football/48770843" target="_blank" rel="noopener noreferrer">BBC</a> understands.</p>
<p>The 21-year-old defender will become manager Ole Gunnar Solskjaer’s second summer signing.</p>
<p><img src="https://pbs.twimg.com/media/D9cHPElXoAExPp4.jpg" /></p>
<p>The England international is set to sign a five-year deal at Old Trafford, with the option of a further year, and an official announcement is expected to be made on Thursday subject to a medical.</p>
<p>The Red Devils worked solidly to reach an agreement with the Eagles, and the north west giants are believed to be working to make more additions ahead of next season.</p>
<p>Manchester United have so far only signed Daniel James from Swansea City as Ole Gunnar Solskjaer prepares for his first full campaign in charge at Old Trafford.</p>
<p>Wan-Bissaka is set to earn around £80,000-a-week at the Red Devils.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/" data-numposts="5" data-width="450" data-colorscheme="light"></div>						</div>
						<!-- End Content -->
											</div>
				</div>
				
<!-- You can start editing here. -->
				</article>
		
	<aside class="sidebar c-4-12">
		<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<aside id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Get Social With Us&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/FootballViewsUK" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/FootballViewsUK" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></aside><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.footballviews.co.uk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
			<i class="point-icon icon-search"></i>
		</button>
	</fieldset>
</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/">Manchester United edge closer to £50m deal for Aaron Wan-Bissaka</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/atletico-madrid-identify-nicolas-otamendi-as-summer-target/">Atletico Madrid identify Nicolas Otamendi as summer target</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/barcelona-vs-juventus-on-matthijs-de-ligt-transfer/">Barcelona vs Juventus on Matthijs de Ligt Transfer</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/liverpool-eye-swoop-for-paris-fc-striker-silas-wamangituka/">Liverpool eye swoop for Paris FC striker Silas Wamangituka?</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/west-ham-united-sign-pablo-fornals-from-villarreal/">West Ham United sign Pablo Fornals from Villarreal</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/tottenham-hotspur-prepare-60m-bid-for-man-city-target-tanguy-ndombele/">Tottenham Hotspur prepare £60m bid for Man City target Tanguy Ndombele</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/west-ham-united-in-for-milans-franck-kessie/">West Ham United in for Milan&#8217;s Franck Kessie?</a>
									</li>
					</ul>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="350" data-height="600" data-link-color="#FAB81E" href="https://twitter.com/FootballViewsUK?ref_src=twsrc%5Etfw">Tweets by FootballViewsUK</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>			</div>
		</div><!--sidebars-->
	</aside>
		</div><!-- .content -->
</div><!-- #page -->

	<footer>
					<div class="carousel">
				<h3 class="frontTitle">
					<div class="latest">
						english-premier-league					</div>
				</h3>
									<div class="excerpt">
						<a href="http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/" title="Manchester United edge closer to £50m deal for Aaron Wan-Bissaka" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Manchester United edge closer to £50m deal for Aaron Wan-Bissaka</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/atletico-madrid-identify-nicolas-otamendi-as-summer-target/" title="Atletico Madrid identify Nicolas Otamendi as summer target" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="79" src="http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc.jpg 640w, http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc-300x169.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Atletico Madrid identify Nicolas Otamendi as summer target</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/liverpool-eye-swoop-for-paris-fc-striker-silas-wamangituka/" title="Liverpool eye swoop for Paris FC striker Silas Wamangituka?" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2019/01/LFC-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2019/01/LFC-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2019/01/LFC-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Liverpool eye swoop for Paris FC striker Silas Wamangituka?</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/west-ham-united-sign-pablo-fornals-from-villarreal/" title="West Ham United sign Pablo Fornals from Villarreal" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="71" src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg 620w, http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united-300x152.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">West Ham United sign Pablo Fornals from Villarreal</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/tottenham-hotspur-prepare-60m-bid-for-man-city-target-tanguy-ndombele/" title="Tottenham Hotspur prepare £60m bid for Man City target Tanguy Ndombele" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/08/tottenham_hotspur-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/08/tottenham_hotspur-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/08/tottenham_hotspur-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Tottenham Hotspur prepare £60m bid for Man City target Tanguy Ndombele</span>
							</p>
						</a>
					</div><!--.post excerpt-->
										<div class="excerpt">
						<a href="http://www.footballviews.co.uk/west-ham-united-in-for-milans-franck-kessie/" title="West Ham United in for Milan&#8217;s Franck Kessie?" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
																	<img width="140" height="71" src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg 620w, http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united-300x152.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">West Ham United in for Milan&#8217;s Franck Kessie?</span>
							</p>
						</a>
					</div><!--.post excerpt-->
								</div>
			</footer><!--footer-->
			<!--start copyrights-->
		<div class="copyrights">
			<div class="row" id="copyright-note">
								<div class="copyright-left-text"> &copy; 2019 <a href="http://www.footballviews.co.uk" title="Football Blog | Opinion | Analysis" rel="nofollow">Football Views</a>.</div>
				<div class="copyright-text">
									</div>
				<div class="footer-navigation">
					<ul id="menu-footer" class="menu"><li id="menu-item-3398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3398"><a href="http://www.footballviews.co.uk/">Home</a></li>
<li id="menu-item-4962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4962"><a href="http://www.footballviews.co.uk/about/">About</a></li>
<li id="menu-item-3396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3396"><a href="http://www.footballviews.co.uk/contact/">Contact</a></li>
</ul>				</div>
				<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
			</div>
		</div>
		<!--end copyrights-->
		<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/&text=Manchester%20United%20edge%20closer%20to%20%C2%A350m%20deal%20for%20Aaron%20Wan-Bissaka%20%26ndash%3B%20Football%20Views','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://www.footballviews.co.uk/manchester-united-edge-closer-to-50m-deal-for-aaron-wan-bissaka/&amp;title=Manchester%20United%20edge%20closer%20to%20%C2%A350m%20deal%20for%20Aaron%20Wan-Bissaka%20%26ndash%3B%20Football%20Views','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=333656143399059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div><!-- main-container -->

</body>
</html>
