<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.footballviews.co.uk/xmlrpc.php">
<title>PSG plot summer move for Sergio Aguero? | Football Views</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[290,359] -->
<meta name="keywords"  content="sergio aguero" />

<link rel="canonical" href="http://www.footballviews.co.uk/psg-plot-summer-move-for-sergio-aguero/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-45331657-1', { 'cookieDomain': 'footballviews.co.uk' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Feed" href="http://www.footballviews.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Comments Feed" href="http://www.footballviews.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.footballviews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.footballviews.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.footballviews.co.uk/wp-content/themes/point/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #38b7ee; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #38b7ee; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.footballviews.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.footballviews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.footballviews.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Branislav Ivanovic joins Zenit St Petersburg' href='http://www.footballviews.co.uk/branislav-ivanovic-joins-zenit-st-petersburg/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.footballviews.co.uk/?p=4503' />
<link rel="alternate" type="application/json+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fpsg-plot-summer-move-for-sergio-aguero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Fpsg-plot-summer-move-for-sergio-aguero%2F&#038;format=xml" />
<meta property="fb:app_id" content="333656143399059"/><style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##e7e5e6; background-image: url("http://www.footballviews.co.uk/wp-content/uploads/2016/03/bg-img.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
</head>

<body id="blog" class="post-template-default single single-post postid-4503 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Now Trending:</li>
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/psg-plot-summer-move-for-sergio-aguero/" title="PSG plot summer move for Sergio Aguero?" rel="bookmark">PSG plot summer move for...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/branislav-ivanovic-joins-zenit-st-petersburg/" title="Branislav Ivanovic joins Zenit St Petersburg" rel="bookmark">Branislav Ivanovic joins...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/brighton-poised-for-historic-promotion-to-the-premier-league/" title="Brighton poised for historic promotion to the Premier League" rel="bookmark">Brighton poised for hist...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.footballviews.co.uk/west-ham-eye-9m-swoop-for-hull-city-defender/" title="West Ham eye £9m swoop for Hull City defender" rel="bookmark">West Ham eye £9m swoop ...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.footballviews.co.uk"><img src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/fv_logo.png" alt="Football Views"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-navigation" class="menu clearfix"><li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="Take Me Home" href="http://www.footballviews.co.uk/">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.footballviews.co.uk/category/english-premier-league/">EPL<br /><span class="sub"></span></a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/la-liga/">La Liga<br /><span class="sub"></span></a></li>
<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/serie-a/">Serie A<br /><span class="sub"></span></a></li>
<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/bundesliga/">Bundesliga<br /><span class="sub"></span></a></li>
<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.footballviews.co.uk/category/ligue-1/">Ligue 1<br /><span class="sub"></span></a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.footballviews.co.uk/contact/">Contact<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-4503" class="post post-4503 type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-english-premier-league category-ligue-1 category-manchester-city category-paris-st-germain tag-sergio-aguero">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">PSG plot summer move for Sergio Aguero?</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.footballviews.co.uk/author/368542ad0d8036ab38ad492ceb8b5a90/" title="Posts by admin" rel="author">admin</a></span> | <span class="thetime">February 7, 2017</span> | <span class="thecategory"><a href="http://www.footballviews.co.uk/category/argentina/" rel="category tag">Argentina</a>, <a href="http://www.footballviews.co.uk/category/english-premier-league/" rel="category tag">English Premier League</a>, <a href="http://www.footballviews.co.uk/category/ligue-1/" rel="category tag">Ligue 1</a>, <a href="http://www.footballviews.co.uk/category/manchester-city/" rel="category tag">Manchester City</a>, <a href="http://www.footballviews.co.uk/category/paris-st-germain/" rel="category tag">Paris St Germain</a></span> | <span class="thecomment"><a href="http://www.footballviews.co.uk/psg-plot-summer-move-for-sergio-aguero/#respond">No Comments</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p class="p1">Paris Saint-Germain are <a href="http://www.goal.com/en-us/news/85/england/2017/02/06/32385262/aguero-and-alexis-top-psg-summer-spending-list" target="_blank">reportedly</a> considering an end-of-season bid for Manchester City forward Sergio Aguero.</p>
<p class="p1"><span class="s1">Earlier reports have suggested that the 28-year-old Argentine international could be moved away from the Etihad Stadium at the end of the season after being dropped in City&#8217;s last two league games.</span></p>
<p class="p1"><img class="alignnone size-full" src="https://pbs.twimg.com/media/C3soHPxWYAEpXC0.jpg" width="1024" height="683" /></p>
<p class="p1"><span class="s1">The uncertainty over his future has alerted the French champions, who desperately want &#8220;a world-class striker&#8221; to join up with Edinson Cavani next season.</span></p>
<p class="p1"><span class="s1">The Ligue 1 outfit are also said to be interested in a move for Arsenal ace Alexis Sanchez, who is yet to commit his long term future with the Gunners.</span></p>
<p class="p1"><span class="s1">Aguero is thought to be tied at the City until 2020.</span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.footballviews.co.uk/psg-plot-summer-move-for-sergio-aguero/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.footballviews.co.uk/psg-plot-summer-move-for-sergio-aguero/" data-numposts="5" data-width="450" data-colorscheme="light"></div>														 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
							</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Get Social With Us&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/FootballViewsUK" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/+FootballviewsCoUk?prsrc=5" target="_blank"><i class="point-icon icon-gplus"></i></a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/FootballViewsUK" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.footballviews.co.uk/psg-plot-summer-move-for-sergio-aguero/">PSG plot summer move for Sergio Aguero?</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/branislav-ivanovic-joins-zenit-st-petersburg/">Branislav Ivanovic joins Zenit St Petersburg</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/brighton-poised-for-historic-promotion-to-the-premier-league/">Brighton poised for historic promotion to the Premier League</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/west-ham-eye-9m-swoop-for-hull-city-defender/">West Ham eye £9m swoop for Hull City defender</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/liverpools-joe-gomez-signs-new-contract-until-2022/">Liverpool’s Joe Gomez signs new contract until 2022</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/swansea-city-wayne-routledge-pens-new-contract-until-2019/">Swansea City: Wayne Routledge pens new contract until 2019</a>
						</li>
					<li>
				<a href="http://www.footballviews.co.uk/ashley-young-linked-with-chinese-club/">Ashley Young linked with Chinese club?</a>
						</li>
				</ul>
		</aside>		<aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-widget-id="637489741798084608">Tweets by @FootballViewsUK</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">0</div></h3>
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/psg-plot-summer-move-for-sergio-aguero/" title="PSG plot summer move for Sergio Aguero?" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="79" src="http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc.jpg 640w, http://www.footballviews.co.uk/wp-content/uploads/2016/03/mcfc-300x169.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">PSG plot summer move for Sergio Aguero?</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/branislav-ivanovic-joins-zenit-st-petersburg/" title="Branislav Ivanovic joins Zenit St Petersburg" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-140x130.jpeg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/chelsea-fc-60x57.jpeg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Branislav Ivanovic joins Zenit St Petersburg</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/brighton-poised-for-historic-promotion-to-the-premier-league/" title="Brighton poised for historic promotion to the Premier League" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="79" src="http://www.footballviews.co.uk/wp-content/uploads/2015/06/GoalKeeper.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2015/06/GoalKeeper.jpg 650w, http://www.footballviews.co.uk/wp-content/uploads/2015/06/GoalKeeper-300x169.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Brighton poised for historic promotion to the Premier League</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/west-ham-eye-9m-swoop-for-hull-city-defender/" title="West Ham eye £9m swoop for Hull City defender" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="71" src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg 620w, http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united-300x152.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">West Ham eye £9m swoop for Hull City defender</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/liverpools-joe-gomez-signs-new-contract-until-2022/" title="Liverpool’s Joe Gomez signs new contract until 2022" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="79" src="http://www.footballviews.co.uk/wp-content/uploads/2016/02/liverpool_supporters.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/02/liverpool_supporters.jpg 640w, http://www.footballviews.co.uk/wp-content/uploads/2016/02/liverpool_supporters-300x169.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Liverpool’s Joe Gomez signs new contract until 2022</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/swansea-city-wayne-routledge-pens-new-contract-until-2019/" title="Swansea City: Wayne Routledge pens new contract until 2019" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="79" src="http://www.footballviews.co.uk/wp-content/uploads/2015/06/GoalKeeper.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2015/06/GoalKeeper.jpg 650w, http://www.footballviews.co.uk/wp-content/uploads/2015/06/GoalKeeper-300x169.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Swansea City: Wayne Routledge pens new contract until 2019</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://www.footballviews.co.uk" title="" rel="nofollow">Football Views</a>.</div>
		<div class="copyright-text">
					</div>
		<div class="footer-navigation">
							<ul id="menu-navigation-1" class="menu"><li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3389"><a title="Take Me Home" href="http://www.footballviews.co.uk/">Home</a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-786"><a href="http://www.footballviews.co.uk/category/english-premier-league/">EPL</a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2894"><a href="http://www.footballviews.co.uk/category/la-liga/">La Liga</a></li>
<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2988"><a href="http://www.footballviews.co.uk/category/serie-a/">Serie A</a></li>
<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2990"><a href="http://www.footballviews.co.uk/category/bundesliga/">Bundesliga</a></li>
<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2991"><a href="http://www.footballviews.co.uk/category/ligue-1/">Ligue 1</a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3084"><a href="http://www.footballviews.co.uk/contact/">Contact</a></li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=333656143399059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div><!-- main-container -->

</body>
</html>