<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.footballviews.co.uk/xmlrpc.php">
<title>Real Madrid set sights on Mohamed Salah and Leroy Sane | Football Views</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[290,374] -->
<meta name="keywords"  content="leroy sane,mohamed salah" />

<link rel="canonical" href="http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45331657-1', { 'cookieDomain': 'footballviews.co.uk' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Feed" href="http://www.footballviews.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Views &raquo; Comments Feed" href="http://www.footballviews.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.footballviews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.footballviews.co.uk/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://www.footballviews.co.uk/wp-content/themes/point/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #dd9933; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #dd9933; color: #fff; } .header-button { background: #38B7EE; } #logo a { color: ##555; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.footballviews.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.footballviews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.footballviews.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top 5 Deep Sea movies and a chance to win Blue Planet DVDs!' href='http://www.footballviews.co.uk/top-5-deep-sea-movies-and-a-chance-to-win-blue-planet-dvds/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.footballviews.co.uk/?p=4971' />
<link rel="alternate" type="application/json+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Freal-madrid-set-sights-on-mohamed-salah-and-leroy-sane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.footballviews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.footballviews.co.uk%2Freal-madrid-set-sights-on-mohamed-salah-and-leroy-sane%2F&#038;format=xml" />
<meta property="fb:app_id" content="333656143399059"/><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.footballviews.co.uk/wp-content/uploads/2016/03/bg-img.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.footballviews.co.uk/wp-content/uploads/2016/07/cropped-afc-270x270.jpg" />
</head>

<body id="blog" class="post-template-default single single-post postid-4971 single-format-standard custom-background">
<div class="main-container">

			<div class="trending-articles">
			<ul>
				<li class="firstlink">Now Trending:</li>
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/" title="Real Madrid set sights on Mohamed Salah and Leroy Sane" rel="bookmark">Real Madrid set sights o...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/top-5-deep-sea-movies-and-a-chance-to-win-blue-planet-dvds/" title="Top 5 Deep Sea movies and a chance to win Blue Planet DVDs!" rel="bookmark">Top 5 Deep Sea movies an...</a>
					</li>                   
									<li class="trendingPost ">
						<a href="http://www.footballviews.co.uk/arsene-wenger-to-leave-arsenal/" title="Arsene Wenger to leave Arsenal" rel="bookmark">Arsene Wenger to leave A...</a>
					</li>                   
									<li class="trendingPost last">
						<a href="http://www.footballviews.co.uk/man-united-keen-on-leicester-city-harry-maguire/" title="Man United keen on Leicester City&#8217; Harry Maguire" rel="bookmark">Man United keen on Leice...</a>
					</li>                   
							</ul>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://www.footballviews.co.uk"><img src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/fv_logo.png" alt="Football Views"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-navigation" class="menu clearfix"><li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="Take Me Home" href="http://www.footballviews.co.uk/">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/english-premier-league/">EPL<br /><span class="sub"></span></a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.footballviews.co.uk/category/la-liga/">La Liga<br /><span class="sub"></span></a></li>
<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/serie-a/">Serie A<br /><span class="sub"></span></a></li>
<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/bundesliga/">Bundesliga<br /><span class="sub"></span></a></li>
<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.footballviews.co.uk/category/ligue-1/">Ligue 1<br /><span class="sub"></span></a></li>
<li id="menu-item-3084" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.footballviews.co.uk/contact/">Contact<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
		<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-4971" class="post post-4971 type-post status-publish format-standard has-post-thumbnail hentry category-la-liga category-real-madrid tag-leroy-sane tag-mohamed-salah">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Real Madrid set sights on Mohamed Salah and Leroy Sane</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a href="http://www.footballviews.co.uk/author/368542ad0d8036ab38ad492ceb8b5a90/" title="Posts by admin" rel="author">admin</a></span> | <span class="thetime">April 24, 2018</span> | <span class="thecategory"><a href="http://www.footballviews.co.uk/category/la-liga/" rel="category tag">La Liga</a>, <a href="http://www.footballviews.co.uk/category/real-madrid/" rel="category tag">Real Madrid</a></span> | <span class="thecomment"><a href="http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/#respond">No Comments</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p>Real Madrid have reportedly &#8220;explored&#8221; the possibility of signing Liverpool forward Mohamed Salah and Manchester City&#8217;s Leroy Sane as their prime summer transfer targets.</p>
<p>Los Blancos are lining up the Premier League duo as part of their strategies for a summer overhaul, according to Spanish outlet <a href="https://www.donbalon.com/noticia/detalle/76473/80-millones-tapado-florentino-perez-revoluciona-real-madrid-fichaje-bomba" target="_blank" rel="noopener">Don Balon</a>.</p>
<p><img src="https://pbs.twimg.com/media/DbhzYQWXcAAnCLP.jpg" /></p>
<p>The La Liga giants have been tipped to offload a couple of players this summer and replace them with big-name signings after struggling to keep up the pace with arch-rivals Barcelona throughout the campaign.</p>
<p>Salah, who scored 41 goals for Liverpool this term, has been linked with Madrid on several occasions, but the latest report claims that Real are also keeping a close eye on a €80m bid for City&#8217;s Leroy Sane.</p>
<p>The Reds have previously said that they will not listen to any offers for their top goalscorer.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/" data-numposts="5" data-width="450" data-colorscheme="light"></div>														 
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				
<!-- You can start editing here. -->
							</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="social-profile-icons-2" class="widget social-profile-icons"><h3 class="widget-title">Get Social With Us&#8230;</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/FootballViewsUK" target="_blank"><i class="point-icon icon-facebook"></i></a></li><li class="social-gplus"><a title="Google+" href="https://plus.google.com/+FootballviewsCoUk?prsrc=5" target="_blank"><i class="point-icon icon-gplus"></i></a></li><li class="social-twitter"><a title="Twitter" href="http://twitter.com/FootballViewsUK" target="_blank"><i class="point-icon icon-twitter"></i></a></li></ul></div></aside><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.footballviews.co.uk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/">Real Madrid set sights on Mohamed Salah and Leroy Sane</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/top-5-deep-sea-movies-and-a-chance-to-win-blue-planet-dvds/">Top 5 Deep Sea movies and a chance to win Blue Planet DVDs!</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/arsene-wenger-to-leave-arsenal/">Arsene Wenger to leave Arsenal</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/man-united-keen-on-leicester-city-harry-maguire/">Man United keen on Leicester City&#8217; Harry Maguire</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/west-ham-united-eyeing-chelsea-midfielder-danny-drinkwater/">West Ham United eyeing Chelsea midfielder Danny Drinkwater</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/liverpool-consider-summer-swoop-for-marouane-fellaini/">Liverpool consider summer swoop for Marouane Fellaini</a>
									</li>
											<li>
					<a href="http://www.footballviews.co.uk/man-united-lining-move-sokratis-papastathopoulos/">Man United lining up summer move for Dortmund defender Sokratis Papastathopoulos</a>
									</li>
					</ul>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-widget-id="637489741798084608">Tweets by @FootballViewsUK</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
			<div class="carousel">
			<h3 class="frontTitle">
				<div class="latest">
					English Premier League				</div>
			</h3>
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/arsene-wenger-to-leave-arsenal/" title="Arsene Wenger to leave Arsenal" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/afc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/afc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/afc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Arsene Wenger to leave Arsenal</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/man-united-keen-on-leicester-city-harry-maguire/" title="Man United keen on Leicester City&#8217; Harry Maguire" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Man United keen on Leicester City&#8217; Harry Maguire</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/west-ham-united-eyeing-chelsea-midfielder-danny-drinkwater/" title="West Ham United eyeing Chelsea midfielder Danny Drinkwater" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="71" src="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united.jpg 620w, http://www.footballviews.co.uk/wp-content/uploads/2015/12/west_ham_united-300x152.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">West Ham United eyeing Chelsea midfielder Danny Drinkwater</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/liverpool-consider-summer-swoop-for-marouane-fellaini/" title="Liverpool consider summer swoop for Marouane Fellaini" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="79" src="http://www.footballviews.co.uk/wp-content/uploads/2016/02/liverpool_supporters.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/02/liverpool_supporters.jpg 640w, http://www.footballviews.co.uk/wp-content/uploads/2016/02/liverpool_supporters-300x169.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Liverpool consider summer swoop for Marouane Fellaini</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/man-united-lining-move-sokratis-papastathopoulos/" title="Man United lining up summer move for Dortmund defender Sokratis Papastathopoulos" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/05/mufc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Man United lining up summer move for Dortmund defender Sokratis Papastathopoulos</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://www.footballviews.co.uk/leicester-city-keen-on-porto-defender-ricardo-pereira/" title="Leicester City keen on Porto defender Ricardo Pereira" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><i class="point-icon icon-zoom-in"></i></div>
								 
									<img width="140" height="130" src="http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-140x130.jpg 140w, http://www.footballviews.co.uk/wp-content/uploads/2016/07/lcfc-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Leicester City keen on Porto defender Ricardo Pereira</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.footballviews.co.uk" title="" rel="nofollow">Football Views</a>.</div>
		<div class="copyright-text">
					</div>
		<div class="footer-navigation">
							<ul id="menu-footer" class="menu"><li id="menu-item-3398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3398"><a href="http://www.footballviews.co.uk/">Home</a></li>
<li id="menu-item-4962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4962"><a href="http://www.footballviews.co.uk/about/">About</a></li>
<li id="menu-item-3396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3396"><a href="http://www.footballviews.co.uk/contact/">Contact</a></li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/&text=Real%20Madrid%20set%20sights%20on%20Mohamed%20Salah%20and%20Leroy%20Sane','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://www.footballviews.co.uk/real-madrid-set-sights-on-mohamed-salah-and-leroy-sane/&amp;title=Real%20Madrid%20set%20sights%20on%20Mohamed%20Salah%20and%20Leroy%20Sane','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.footballviews.co.uk/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><script type='text/javascript' src='http://www.footballviews.co.uk/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://www.footballviews.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=333656143399059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div><!-- main-container -->

</body>
</html>
